Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Vergrößertes Motorenangebot

337

b1.9tlm

Tote-Winkel-Warner rechts ohne Funktion

6

Kampfsalat28

Navi-Anzeige neben Tacho

6

Renault F1

Berganfahrhilfe defekt / Problem mit Feststellbremse

4

nordnavigator

Neues Problem,Motor springt schlecht an

120

Primicerius

Letzte Aktivitäten

  • b1.9tlm -

    Hat eine Antwort im Thema Vergrößertes Motorenangebot verfasst.

    Beitrag

    Kann man überhaupt schon einen von diesen neuen Dieselmotoren Probefahren?

  • Kampfsalat28 -

    Hat eine Antwort im Thema Tote-Winkel-Warner rechts ohne Funktion verfasst.

    Beitrag

    Zitat von nordnavigator: „Zitat von Kampfsalat28: „habe heute bei starkem schneefall auch festgestellt das meiner links ab und zu grundlos leuchtet “ Das habe ich beidseitig bei Niederschlag oder feuchter Straße regelmäßig. Meine Vermutung: Die

  • Renault F1 -

    Hat eine Antwort im Thema Navi-Anzeige neben Tacho verfasst.

    Beitrag

    Hallo Zico, was für ein Update hast Du denn jetzt auf Deinem RLink , was Dir die Werkstatt aufgespielt hat ? Würde bestimmt einige interessieren ?!

  • nordnavigator -

    Hat eine Antwort im Thema Tote-Winkel-Warner rechts ohne Funktion verfasst.

    Beitrag

    Zitat von Kampfsalat28: „habe heute bei starkem schneefall auch festgestellt das meiner links ab und zu grundlos leuchtet “ Das habe ich beidseitig bei Niederschlag oder feuchter Straße regelmäßig. Meine Vermutung: Die Reifen produzieren Gischt,

  • nordnavigator -

    Hat eine Antwort im Thema Berganfahrhilfe defekt / Problem mit Feststellbremse verfasst.

    Beitrag

    Ich hatte das bisher auch zwei- oder dreimal, immer beim Abstellen des Fahrzeugs: Lichtorgel, "Feststellbremse prüfen", "Berganfahrhilfe prüfen", großes Hallo. Die Parkbremse war inaktiv, konnte auch manuell nicht angezogen werden. Nach Neustart des

  • Einherjer -

    Hat eine Antwort im Thema Berganfahrhilfe defekt / Problem mit Feststellbremse verfasst.

    Beitrag

    So nachdem ich gestern Nachmittag ins Auto gestiegen bin, war die Meldung "Berganfahrhilfe überprüfen" immer noch am Tacho. Als ich dann losgefahren bin, war alles wieder normal. Seitdem auch nicht wieder aufgetaucht. Passiert das nochmal, fahr ich

  • mowgli1 -

    Hat eine Antwort im Thema Berganfahrhilfe defekt / Problem mit Feststellbremse verfasst.

    Beitrag

    Ich hatte diese Fehlermeldung vor einiger Zeit auch mal. Bei mir lag es eindeutig an der Feststellbremse, Die ließ sich auch manuell nicht mehr aktivieren und die Kontrollleuchte i, Schalter blinkt. Nachdem ich das Auto abgestellt und nach einiger Zeit

  • FD95 -

    Hat eine Antwort im Thema Navi-Anzeige neben Tacho verfasst.

    Beitrag

    @AndiK: Mit diesem Knopf kannst Du verschiedene Informationen rechts oben im Tacho durchklicken, u.a. Radiosender, Navi-Pfeil, Leistung (abhängig vom gewählten Tacho-Design). Gruß

  • Primicerius -

    Hat eine Antwort im Thema Neues Problem,Motor springt schlecht an verfasst.

    Beitrag

    Ich habe leider auch das gleiche Problem bei meinem 200 TCE (Baujahr 07/18). Kommt häufiger vor kurz bevor 0 Grad draußen erreicht werden und eine hohe Luftfeuchtigkeit besteht. In der Werkstatt sagten sie auch sie haben keinen Fehler gefunden und ich

  • Ick333 -

    Hat eine Antwort im Thema Berganfahrhilfe defekt / Problem mit Feststellbremse verfasst.

    Beitrag

    Hört sich nach einem defekten Bremspedalsensor an... Kein „sauberes“ Signal ob Bremse getreten oder nicht und schon schaltet die Software auf -Sicherheit- ... sollte mit einer Parametermessung feststellbar sein... Und nein, das das Bremslicht