Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Neues Problem,Motor springt schlecht an

115

Koenig

Berganfahrhilfe defekt / Problem mit Feststellbremse

0

Tote-Winkel-Warner rechts ohne Funktion

0

Vergrößertes Motorenangebot

336

Sam

Neuer Talisman TCe 225 Grandtour

31

Ben83

Letzte Aktivitäten

  • Koenig -

    Hat eine Antwort im Thema Neues Problem,Motor springt schlecht an verfasst.

    Beitrag

    bei dem Wetter 2-5 mal in einer Woche. Auch immer sehr amüsant für die netten Nachbarn die kichernd am Fenster stehen..... Mich nervt es immer noch. Fahrzeug 200tce 07/2017

  • Ollos -

    Mag den Beitrag von Koenig im Thema Neues Problem,Motor springt schlecht an.

    Like (Beitrag)

    Ich möchte es nicht beschwören aber das Startproblem wird dich in Zukunft wieder einholen . Am Anfang dachte ich auch es war eine einmalige sache aber schnell wurde mir klar das dieses Phänomen des öfteren auftritt besonders bei hoher

  • Ollos -

    Hat eine Antwort im Thema Neues Problem,Motor springt schlecht an verfasst.

    Beitrag

    Zitat von Koenig: „Ich möchte es nicht beschwören aber das Startproblem wird dich in Zukunft wieder einholen . Am Anfang dachte ich auch es war eine einmalige sache aber schnell wurde mir klar das dieses Phänomen des öfteren auftritt besonders bei

  • Koenig -

    Hat eine Antwort im Thema Neues Problem,Motor springt schlecht an verfasst.

    Beitrag

    Ich möchte es nicht beschwören aber das Startproblem wird dich in Zukunft wieder einholen . Am Anfang dachte ich auch es war eine einmalige sache aber schnell wurde mir klar das dieses Phänomen des öfteren auftritt besonders bei hoher

  • Ollos -

    Hat eine Antwort im Thema Neues Problem,Motor springt schlecht an verfasst.

    Beitrag

    Zitat von thomas94: „Zitat von Ollos: „Gleicher Fehler wie ihr ihn beschreibt, allerdings mit dem 150tce. Der Wagen ist neu, hat bis jetzt 80km runter. Gestern Abend bei 2 grad georgelt dann angegangen nach 5 Sekunden. Schon eine Frechheit, wenn man

  • Ollos -

    Mag den Beitrag von thomas94 im Thema Neues Problem,Motor springt schlecht an.

    Like (Beitrag)

    Zitat von Ollos: „Gleicher Fehler wie ihr ihn beschreibt, allerdings mit dem 150tce. Der Wagen ist neu, hat bis jetzt 80km runter. Gestern Abend bei 2 grad georgelt dann angegangen nach 5 Sekunden. Schon eine Frechheit, wenn man bedenkt, dass solche

  • Ramses12 -

    Hat eine Antwort im Thema Neues Problem,Motor springt schlecht an verfasst.

    Beitrag

    habe das Problem auch von Zeit zu Zeit, wenn allerdings schon rot leuchtend im Display steht "Motor kann zerstört werden" sollte man doch meinen im Steuergerät steht was, aber Pustekuchen, nichts! Meine Werkstatt tippt auch auf OT Geber, aber Renault

  • Einherjer -

    Hat das Thema Berganfahrhilfe defekt / Problem mit Feststellbremse gestartet.

    Thema

    Hallo, heute morgen beim Parken auf einem P&R-Parkplatz leuchtete der Schraubenschlüssel im Armaturenbrett auf und es stand vorne unterm Tacho "Berganfahrhilfe defekt". Zudem blinkte der Knopf für die Feststellbremse rot. Hatte den Gangschalter

  • Zico -

    Hat das Thema Tote-Winkel-Warner rechts ohne Funktion gestartet.

    Thema

    Hi Zusammen, nach einem Werkstattbesuch letzte Woche leuchtet der Tote-Winkel-Warner auf der rechten Seite nur noch sporadisch oder gar nicht. Hat das schon mal jemand gehabt? Links läuft alles gut. Bei mir haben die irgendein System erneuert, war

  • thomas94 -

    Hat eine Antwort im Thema Neues Problem,Motor springt schlecht an verfasst.

    Beitrag

    Zitat von Koenig: „nur das angeschoßene Reh steht nach 1 1/2 Jahren immer noch da und genug Munition scheinen die ja zu haben :thumbsup: . Mein Talismann startet auch überwiegend in der Garage schlecht. “ "freut" mich zu sehen, dass ich nicht der einzige bin,