Bremspedal über Nacht ständig bretthart!?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bremspedal über Nacht ständig bretthart!?

      Hallo,

      bei meinem TCe 225 IP ist seit ein paar Tagen plötzlich morgens das Bremspedal bretthart und kaum zu treten? Kann mir jemand sagen, woran das liegt? Hat hier jemand eine Erklärung?
      Hatte das bei meinem alten Laguna vielleicht einmal in einem halben Jahr und wenn dann bei extrem kalten Temperaturen.

      Aber jetzt ist das täglich, immer. Und vor allem warte ich auf den Tag, wo sich der Wagen nicht starten lässt, weil der Schalter im Bremspedal nicht mehr auslöst.

      Daniel

      ""

      Talisman Grandtour TCe 225 GPF Initiale Paris (12.2018) - Panoramadach, Winterpaket, Easy Park

    • Morgen DanBu
      Ich bin ja kein Renault Techniker aber ich glaube das könnte mit Deiner Batterie zu tun haben obwohl die ja noch nicht so alt ist . Ich hatte dieses Phänomen bis jetzt erst ein mal und es fühlt sich nicht so prickelnd an wenn man denkt man kann nicht los weil die Bremse hart ist . Ich habe irgendwo mal gehört das es mit dem Ladezustand der Batterie zu tun hat . Aber vielleicht weiß ja hier im Forum jemand mehr , ansonsten bleibt Dir nur der Weg zum freundlichen.
      LG

      Renault Talisman Grandtour IP Energy dci 160 EDC , EZ 03.2017 , Amethyst , Chameleon Grey , Winter-Paket , Easy Park Assistent , Panorama Glasdach , Adaptiver Tempopilot , Winterräder Alu 18“

    • Was Bitteschön soll ein hartes Bremspedal mit der Batterie zu tun haben?
      Der Bremskraftverstärker wird ausschließlich mit Unterdruck betrieben und hat keinerlei elektrische Anschlüsse.

      Drei Möglichkeiten:
      A) Marder hat ein kleines Loch in den Unterdruckschlauch gebissen
      B) Dichtung des Unterdruckschlauches defekt
      C) Membran hängt

      Auf jeden Fall ab zur Werkstatt!

      Bestellt im Nov. 2017:
      Talisman Grand Tour Initiale Paris DCI 160 in Quarzit Braun, schwarzem Leder, Panoramadach und allen Spielereien :)
      Ankunft beim Händler: KW 5 :D
      Zulassung: KW 12 2018 :D
      talisman-forum.de/gallery/inde…213e248cab80ad7ddfc63b4b7
    • Sagte ich doch das ich kein Renault Techniker bin und das es hier im Forum immer einen Schlauen gibt der es weiß. Dann tippe ich auf B .

      Renault Talisman Grandtour IP Energy dci 160 EDC , EZ 03.2017 , Amethyst , Chameleon Grey , Winter-Paket , Easy Park Assistent , Panorama Glasdach , Adaptiver Tempopilot , Winterräder Alu 18“

    • Hallo DanBu,

      Ob RFD oder RFC, die „Probleme“ sind exakt die gleichen. Auch am RFC tritt dieses Phänomen regelmäßig auf.
      Es ist ganz sicher nichts defekt und auch nichts undicht, das habe ich schon beim ersten Auftreten prüfen lassen. Eine Angst, dass der Bremsschalter nicht auslöst ist unbegründet. Das Pedal muss nur entsprechend fest gedrückt werden.
      Wie F1 vermutet, dürfte das mit dem Ladezustand der Batterie abhängen. Woran das genau liegt, konnte mir der Werkstattmeister damals noch nicht sagen. Ich habe dann nie mehr danach gefragt.
      Meine Vermutung ist, eine elektrische Unterdruckpumpe startet nicht, weil Verbraucher abgeschaltet werden, um den nötigen Startstrom für einen Kaltstart liefern zu können.

      Achte mal darauf, ob der R-Link-Bildschirm länger schwarz bleibt und es dann ewig dauert, bis das Navi hochgefahren ist.

      Liebe Grüße
      Udo

      RFC = Renault Espace V dCI 160 EDC Initial Paris in Cassio-Grau, Innenausstattung Nappa-Leder Maroon/Cameo-Grey, Innenharmonie Maroon Initial Paris (aus allererster Serienproduktion, also nicht mehr Vorserie, aus Mitte Juni 2015), EZ 07/2015, normaler Tempomat, Sonderausstattung: Head-Up-Display, Reserverad, Comfort Paket (Rückfahrkamera und Parkassistent), Winterpaket (beheizte Frontscheibe, Sitzheizung auch hinten, Scheinwerferreinigungsanlage), Ladeschutzkante in Chrom.

    • Heute früh, Anzeige , Bremse treten beim Starten.
      Mehr treten ging aber nicht. Habe dann ca 1min. gewartet und es erneut versucht, dann ging alles wieder. Kein Fehler hinterlegt. Bin Im Urlaub, also reichlich gefahren.
      Denke Batterie ist es nicht. Es ist jetzt gerade nach langen Strecken am Morgen danach aufgetreten ( das er nicht gleich startet ) — Bei meinem Dienstwagen, ist das Pedal früh auch hart, aber Starten kein Problem. Ist allerdings ein Wandlerautomat. Zusammenhang, fraglich!

      Renault Talisman TCe 200 EDC

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MAA ()

    • Die Symptomatik das die Bremse beim Neustart hart ist haben alle Hersteller mit Doppelkupplungsgetrieben egal ob Audi, VW BMW oder Fiat . Aber es muss halt trotzdem funktionieren das man das Auto starten kann . Warum das jetzt bei Dir nach langen Strecken autritt kann ich nicht nachvollziehen.
      Drücke Dir die Daumen das es weiter funktioniert und gute Heimfahrt
      LG

      Renault Talisman Grandtour IP Energy dci 160 EDC , EZ 03.2017 , Amethyst , Chameleon Grey , Winter-Paket , Easy Park Assistent , Panorama Glasdach , Adaptiver Tempopilot , Winterräder Alu 18“

    • Hallo,

      Da hast Du das Bremspedal zu zaghaft gedrückt. Richtig fest drauf und der Start funktioniert.

      Liebe Grüße
      Udo

      RFC = Renault Espace V dCI 160 EDC Initial Paris in Cassio-Grau, Innenausstattung Nappa-Leder Maroon/Cameo-Grey, Innenharmonie Maroon Initial Paris (aus allererster Serienproduktion, also nicht mehr Vorserie, aus Mitte Juni 2015), EZ 07/2015, normaler Tempomat, Sonderausstattung: Head-Up-Display, Reserverad, Comfort Paket (Rückfahrkamera und Parkassistent), Winterpaket (beheizte Frontscheibe, Sitzheizung auch hinten, Scheinwerferreinigungsanlage), Ladeschutzkante in Chrom.

    • Danke für die Antworten. Ich mache mir erstmal auch keine Sorgen. Ich werde mal beobachten. Meine Vermutung ging damals auch bei meinem Laggi in Richtung Batterie. Es trat immer bei besonders kalten Nächten auf.
      Wie Udo schon schreibt, kräftig treten und alles geht.
      Heute stand eine lange Autofahrt an, mal auf morgen früh warten.

      Daniel

      Talisman Grandtour TCe 225 GPF Initiale Paris (12.2018) - Panoramadach, Winterpaket, Easy Park

    • Ich hatte das kürzlich auch, dazu kam dann einigen Startversuchen ohne Erfolg noch die Meldung Bremssystem prüfen.
      Hat einfach nicht mehr gestartet. Gehe davon aus, dass das Batteriemanagement einen Fehler hatte. Mit Überbrücken ging es sofort und ist danach nicht mehr aufgetreten. Batterie war auch okay.

      E-Klasse - Nissan X-Trail - Talisman Intens

    • Hallo Sam,

      Die Batteriespannung ist während des Startvorgangs abgesackt. Dadurch ist das Bremssteuergerät abgestürzt.

      Wie viel Prozent Batteriekapazität hast Du gemessen? Die Spannung alleine sagt zu wenig aus.

      Liebe Grüße
      Udo

      RFC = Renault Espace V dCI 160 EDC Initial Paris in Cassio-Grau, Innenausstattung Nappa-Leder Maroon/Cameo-Grey, Innenharmonie Maroon Initial Paris (aus allererster Serienproduktion, also nicht mehr Vorserie, aus Mitte Juni 2015), EZ 07/2015, normaler Tempomat, Sonderausstattung: Head-Up-Display, Reserverad, Comfort Paket (Rückfahrkamera und Parkassistent), Winterpaket (beheizte Frontscheibe, Sitzheizung auch hinten, Scheinwerferreinigungsanlage), Ladeschutzkante in Chrom.

    • Sag mal Udo,

      kann es sein, dass der Talisman ein generelles Problem mit dem Energiemanagement hat oder sind nur billige Starterbaterien verbaut? Die Start/Stop-Automatik funktioniert seltenst (selbst nach längerer AB-Fahrt), man ließt ständig über Probleme diverser Steuergeräte mit der Boardspannung. Werden die das jemals in den Griff bekommen?

      Du hast doch immer so viele Insider-Infos ;)

      Talisman TCe 200 GT IP 8/2016 kosmosblau
      Talisman TCe 225 GT IP 7/2019 amethyst
    • Hallo Buexx,

      Dieses Problem trifft alle RF-Modelle. Ganz besonders die mit der Softwareversion 2.
      Inwieweit mit der Softwareversion 7 das ESM eine Korrektur erhalten hat, kann ich erst nächsten Winter beurteilen.
      Die Qualität der von Renault verwendeten EFB-Batterie ist nicht die beste. Selbst eine hochwertigere EFB-Batterie hatte in meinem gerade mal ein Jahr gehalten.
      Das Hauptproblem entsteht bei viel Kurzstreckenfahrten, wo der Ladezustand kontinuierlich schlecht ist und das nagt an der Lebensdauer.
      Die negativen Auswirkungen sind zu weit absackende Systemspannung während des Kaltstarts. Das mögen diverse Steuergeräte und das R-Link nicht.

      Sobald nach einem Kaltstart die Ambientebeleuchtung blinkt, ist das ein Zeichen für niedrigen Ladezustand der Batterie, habe ich herausgefunden. Ein verspäteter Start von R-Link ist auch ein Zeichen. Nach aktivem Start/Stop kurz ein schwarzes Display ist schon ein Warnzeichen. Als nächstes stürzen nach dem Kaltstart diverse Steuergeräte ab. Erst nach ungefähr 10 bis 20 Minuten Wartezeit ist ein Neustart möglich.
      Wird die Batterie dann nicht gewechselt, droht liegen bleiben.
      Meiner ist an der ungünstigsten Stelle nicht mehr angesprungen. Durch eine automatisch gezogene Feststellbremse konnte das Fahrzeug nicht mehr aus dem Gefahrenbereich bewegt werden. Mit entsprechender Wartezeit ist der Motor letztendlich nochmal angesprungen, weil sich die Batterie soweit erholt hatte. Darauf bin ich sofort und or Werkstatt, wo die Batterie auf Garantie ausgetauscht wurde.

      So etwas möchte ich nicht mehr erleben.

      Liebe Grüße
      Udo

      RFC = Renault Espace V dCI 160 EDC Initial Paris in Cassio-Grau, Innenausstattung Nappa-Leder Maroon/Cameo-Grey, Innenharmonie Maroon Initial Paris (aus allererster Serienproduktion, also nicht mehr Vorserie, aus Mitte Juni 2015), EZ 07/2015, normaler Tempomat, Sonderausstattung: Head-Up-Display, Reserverad, Comfort Paket (Rückfahrkamera und Parkassistent), Winterpaket (beheizte Frontscheibe, Sitzheizung auch hinten, Scheinwerferreinigungsanlage), Ladeschutzkante in Chrom.

    • ny.newyork schrieb:

      Hallo Sam,

      Die Batteriespannung ist während des Startvorgangs abgesackt. Dadurch ist das Bremssteuergerät abgestürzt.

      Wie viel Prozent Batteriekapazität hast Du gemessen? Die Spannung alleine sagt zu wenig aus.

      Liebe Grüße
      Udo
      Ja genau das war es bei mir. Damit keine Chance mehr zum Starten. Lt. Werkstatt war nach dem Anfahren dorthin die Batterie OK. Wahrscheinlich ist die Grundsubstanz schon nicht mehr gut nach guten zwei Jahren und 100k km.
      War aber kein Kaltstart sondern nach 5 min Pause.
      Das Problem ist durch die Zündung entstanden. Hatte diese erst für Musik an und nach eine Wartezeit hat er dann beim eigentlichen Starten den Fehler gebracht.
      Mir kommt es so vor, dass hier (Start/Stop) und Zündung an/aus das Problem besteht. Genauso ist ja die Überspannung nach jeden Stopvorgang an der Ampel nicht ideal gelöst.

      E-Klasse - Nissan X-Trail - Talisman Intens