Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • b1.9tlm -

    Hat eine Antwort im Thema Vergrößertes Motorenangebot verfasst.

    Beitrag

    Kann man überhaupt schon einen von diesen neuen Dieselmotoren Probefahren?

  • Kampfsalat28 -

    Hat eine Antwort im Thema Tote-Winkel-Warner rechts ohne Funktion verfasst.

    Beitrag

    Zitat von nordnavigator: „Zitat von Kampfsalat28: „habe heute bei starkem schneefall auch festgestellt das meiner links ab und zu grundlos leuchtet “ Das habe ich beidseitig bei Niederschlag oder feuchter Straße regelmäßig. Meine Vermutung: Die

  • Renault F1 -

    Hat eine Antwort im Thema Navi-Anzeige neben Tacho verfasst.

    Beitrag

    Hallo Zico, was für ein Update hast Du denn jetzt auf Deinem RLink , was Dir die Werkstatt aufgespielt hat ? Würde bestimmt einige interessieren ?!

  • nordnavigator -

    Hat eine Antwort im Thema Tote-Winkel-Warner rechts ohne Funktion verfasst.

    Beitrag

    Zitat von Kampfsalat28: „habe heute bei starkem schneefall auch festgestellt das meiner links ab und zu grundlos leuchtet “ Das habe ich beidseitig bei Niederschlag oder feuchter Straße regelmäßig. Meine Vermutung: Die Reifen produzieren Gischt,

  • nordnavigator -

    Hat eine Antwort im Thema Berganfahrhilfe defekt / Problem mit Feststellbremse verfasst.

    Beitrag

    Ich hatte das bisher auch zwei- oder dreimal, immer beim Abstellen des Fahrzeugs: Lichtorgel, "Feststellbremse prüfen", "Berganfahrhilfe prüfen", großes Hallo. Die Parkbremse war inaktiv, konnte auch manuell nicht angezogen werden. Nach Neustart des

  • Einherjer -

    Hat eine Antwort im Thema Berganfahrhilfe defekt / Problem mit Feststellbremse verfasst.

    Beitrag

    So nachdem ich gestern Nachmittag ins Auto gestiegen bin, war die Meldung "Berganfahrhilfe überprüfen" immer noch am Tacho. Als ich dann losgefahren bin, war alles wieder normal. Seitdem auch nicht wieder aufgetaucht. Passiert das nochmal, fahr ich

  • mowgli1 -

    Hat eine Antwort im Thema Berganfahrhilfe defekt / Problem mit Feststellbremse verfasst.

    Beitrag

    Ich hatte diese Fehlermeldung vor einiger Zeit auch mal. Bei mir lag es eindeutig an der Feststellbremse, Die ließ sich auch manuell nicht mehr aktivieren und die Kontrollleuchte i, Schalter blinkt. Nachdem ich das Auto abgestellt und nach einiger Zeit

  • FD95 -

    Hat eine Antwort im Thema Navi-Anzeige neben Tacho verfasst.

    Beitrag

    @AndiK: Mit diesem Knopf kannst Du verschiedene Informationen rechts oben im Tacho durchklicken, u.a. Radiosender, Navi-Pfeil, Leistung (abhängig vom gewählten Tacho-Design). Gruß

  • Primicerius -

    Hat eine Antwort im Thema Neues Problem,Motor springt schlecht an verfasst.

    Beitrag

    Ich habe leider auch das gleiche Problem bei meinem 200 TCE (Baujahr 07/18). Kommt häufiger vor kurz bevor 0 Grad draußen erreicht werden und eine hohe Luftfeuchtigkeit besteht. In der Werkstatt sagten sie auch sie haben keinen Fehler gefunden und ich

  • Ick333 -

    Hat eine Antwort im Thema Berganfahrhilfe defekt / Problem mit Feststellbremse verfasst.

    Beitrag

    Hört sich nach einem defekten Bremspedalsensor an... Kein „sauberes“ Signal ob Bremse getreten oder nicht und schon schaltet die Software auf -Sicherheit- ... sollte mit einer Parametermessung feststellbar sein... Und nein, das das Bremslicht

  • Joker767 -

    Hat eine Antwort im Thema Tote-Winkel-Warner rechts ohne Funktion verfasst.

    Beitrag

    Meiner leuchtet auch eher rechts weniger als links... aber das Auto ist auch ziemlich dreckig :D

  • AirborneOfficer -

    Mag den Beitrag von dezir im Thema Scheibenwischer mit integrierten Wischwasserdüsen.

    Like (Beitrag)

    So ein ähnliches System hatte Renault vor 20 Jahren schon im Espace JE verbaut und das hat mir sehr gut gefallen. Die Wischer stammten von Valeo und waren als Ersatz nicht ganz billig wie so vieles am Espace. Aqua Blade heißt das aktuelle System von

  • Kampfsalat28 -

    Hat eine Antwort im Thema Tote-Winkel-Warner rechts ohne Funktion verfasst.

    Beitrag

    habe heute bei starkem schneefall auch festgestellt das meiner links ab und zu grundlos leuchtet. Hab aber vergessen zu schauen ob schnee am sensor haftet. Rechts gabs keine probleme.

  • dwwsf -

    Hat eine Antwort im Thema Tote-Winkel-Warner rechts ohne Funktion verfasst.

    Beitrag

    Meiner leuchtet dafür rechts bei feuchtem Wetter immer wieder mal völlig grundlos. Links gibt's keine Probleme.

  • dezir -

    Hat eine Antwort im Thema Scheibenwischer mit integrierten Wischwasserdüsen verfasst.

    Beitrag

    So ein ähnliches System hatte Renault vor 20 Jahren schon im Espace JE verbaut und das hat mir sehr gut gefallen. Die Wischer stammten von Valeo und waren als Ersatz nicht ganz billig wie so vieles am Espace. Aqua Blade heißt das aktuelle System von

  • Ollos -

    Hat eine Antwort im Thema Tote-Winkel-Warner rechts ohne Funktion verfasst.

    Beitrag

    Habe meinen Talisman als Vorführwagen vor 3 Tagen abgeholt ist von Mitte 2018 und der Tote Winkel Warner funktioniert bei mir ebenfalls nur auf der linken Seite, gelegentlich leuchtet auch rechts etwas auf aber das kommt so gut wie nie

  • AirborneOfficer -

    Hat das Thema Scheibenwischer mit integrierten Wischwasserdüsen gestartet.

    Thema

    Hallo zusammen, die kalte Jahreszeit sorgt dafür, dass mein Wischwasserverbrauch gerade bei längeren Touren extrem hoch ist. Dazu kommt, dass die Ausrichtung der Düsen nicht optimal ist und die Mitte der Scheibe komplett von Wasser verschont bleibt -

  • Ollos -

    Mag den Beitrag von Koenig im Thema Neues Problem,Motor springt schlecht an.

    Like (Beitrag)

    danke ollos, ich wünsch dir auch ein stressfreies spaß haben am schönen Talisman ..

  • Koenig -

    Hat eine Antwort im Thema Neues Problem,Motor springt schlecht an verfasst.

    Beitrag

    danke ollos, ich wünsch dir auch ein stressfreies spaß haben am schönen Talisman ..

  • Ollos -

    Hat eine Antwort im Thema Neues Problem,Motor springt schlecht an verfasst.

    Beitrag

    Wünsche dir auf jeden Fall viel Erfolg auch wenn ich kaum glaube, dass Renault sich auch nur ansatzweise kulant zeigt.