Beiträge von Joergi

    Es gibt verschiedene schwellenwerte, welche das Laden der Batterie beeinflussen.

    Batterie unter 80%: Sie wird geladen, egal was das Auto macht.

    Über 80% wird sie im schubbetrieb geladen und in anderen Situationen nicht unbedingt, wenns das Fahrzeug nicht für notwendig hält.

    Hat die Batterie über 90%, wird die Batterie nicht geladen, außer im Schubbetrieb.

    Danke für die Uploads.


    Steuergeräte, welche du hochgeladen hast, sind ABS, Einspritzrechner und Parkbremse.


    Die Fehler die in sämtlichen Steuergeräten gleich sind, sind das Einspritz-SG(120). Vermutlich ist dieser Fehler in den anderen Steuergeräten auch noch hinterlegt.


    Die Steuergeräte verlieren die Kommunikation mit der 120. Wäre es ein CAN-BUS-Fehler, dann könnten sich keine Steuergeräte mehr untereinander unterhalten und es wären wesentlich mehr Fehler hinterlegt. Somit würde ich einen Bus Fehler erstmal ausschließen.


    Auch würde ich das Gaspedal erstmal außen vor lassen. Warum sollte das Fahrzeug "nur" bis ca 80 km/h Beschleunigen und dann urplötzlich aufhören? Macht keinen Sinn. Das Gaspedal ist direkt mit der 120 verbunden, ohne Zwischenstecker. Fehler in diesem Bereich sind extrem selten!


    Tempomat würde ich genauso ausschließen. Wer schon mal den Tempomat z.B. auf 130 eingestellt hatte, diesen durch Bremsbefehl aufgehoben hat und sich dann per Tempomat von z.B. 100 wieder beschleunigt lässt, der hat festgestellt, dass das relativ langsam passiert und beim besten Willen nicht mit Vollgas.


    Da der Fehler, von dir geschrieben, bei Lastwechsel bzw. Karosseriebewegungen auftritt, tippe ich immer noch auf Kabelstrang/Masseverbindungen.


    Die 120 hat einen Massepunkt, der an der Spritzwand sein sollte. Siehe Anhang.


    Bitte diesen Massepunkt kontrollieren. Auch sämtliche Kabel von der 120 die zur Masse gehen mit Last prüfen. Sprich mindestens eine 21W Glühlampe reinhängen und gucken ob sie leuchtet.

    Ist die Masse zu 100% gesichert, dann muss weiter gesucht werden.

    Massepunkt.jpg

    Schaltplan.jpg

    In der History konnte ich keinen Schaden feststellen.


    Und das R-Link sollte dringend mal auf den Aktuellsten Stand gebracht werden ;)

    Die uch kann schlecht einen Fehler setzen, dass sie selber nicht mit sich kommunizieren kann.

    Hast du den kompletten Ausdruck?

    Sofern die Spannungsversorgung gesichert ist, wovon ich ausgehe, nachdem da mittlerweile schon zwei Leute erfolglos überbrückt haben, solltest du mal bitte Sicherung 20 im Fahrgastraum unten links kontrollieren.

    Dateien

    • Sicherung.jpg

      (242,82 kB, 13 Mal heruntergeladen, zuletzt: )