Beiträge von MaGro

    Hallo,


    mit der Ambi-Beleuchtung hatte ich noch nie Probleme. Der einzige Unterschied nach dem SW-Update ist das die volle Leuchtkraft nun bei 100 liegt und nicht bei 99. Dafür habe ich jetzt nicht mehr die nervige Daueransage: „Verkehrsmeldungen-Baustelle“! Das hab ich erreicht indem ich einfach den Datenaustausch deaktiviert habe. Bis es eine Lösung für das Problem gibt bleibt das bei mir auch so. Gespeicherte Klangeinstellung ist wie gehabt, wird der Wagen nicht verschlossen bleibt alles erhalten, ansonsten müssen die Bässe manuell durch Veränderung der Mitten reaktiviert werden.


    M.f.G.

    Mario

    Bei mir genau das Gleiche! Schalte ich nur das Radio aus und später wieder ein, bleibt der Klang erhalten. Verschließt sich das Auto ist alles hin. Update hat gar nichts gebracht, ebenso ein separates Update am Verstärker. Laut Renault kümmert sich nur noch die Kundenbetreuung um derartige Probleme. Aufgrund Homeoffice und Personalabbau sind die dort echt überfordert, so meine Werkstatt.


    M.f.G.

    Mario

    Da möget ihr vollkommen recht haben! Und Illusionen werden bei mir hier ganz sicher nicht zerstört, weil sie einfach nicht existent sind. Viel wichtiger ist mir das hier und jetzt und da bin ich stinksauer auf Renault!!! Warum ist das so? Zu den bei mir im Talisman bestehenden Mängeln hat mir der Diagnosemechaniker meiner Werkstatt folgende Auskunft gegeben: „ Die Techline ist für Reklamationen des Multimedia-System nicht mehr zuständig! Hier regiert nun allein die Kundenbetreuung“ Tja und die hat sich nach acht Wochen gemeldet und meiner Werkstatt eine veraltete SWV als Update vorgeschlagen. Da die Werkstatt blickig ist, haben sie gleich die aktuelle Version gezogen, jedoch ohne Erfolg, die Mängel sind nach wie vor vorhanden! Da es sich hier (wieder) bis in die Ewigkeit ziehen wird und ich ganz sicher lange Zeit mit diesen Mängeln leben muss ( Erfahrungswerte mit meinem Megane 4), werde ich eine Wandlung des Talisman anstrengen!


    M.f.G.

    Mario

    Glaubt es oder glaubt es nicht?! Ich suche das Bild (Beitrag) und werde es auch finden! Leider hab ich das Bild bei mir gelöscht, da ich es lediglich meinem Händler zeigen wollte. Fakt ist das Espace, Scenic und Talisman eingestellt werden. Das ist sogar schon bei meinem Händler bekannt. Fakt ist auch das Lada mittlerweile zu Renault gehört und nahezu sämtliche Dacia-Modelle in Russland als Renault vermarktet werden. Fakt ist ebenso das gerade der neue Lada Niva als erstes Gemeinschaftsprojekt in Zusammenarbeit mit Dacia entsteht. In Anbetracht der Tatsache das Autos wie der Talisman in Europa kaum mehr absetzbar sein werden (Verbrenner), da die Politik hier den Strick schon geknüpft hat, sind derartige Fahrzeuge wohl nur noch im Osten absetzbar. Aber wie auch immer, ich werd mich bemühen den Beitrag wieder zu finden und dann werd ich ihn hier verlinken! Einen schönen Sonntag euch allen!

    Der Talisman wird eingestellt, jedoch nicht komplett! Als Renault wird es ihn nicht mehr geben. Er wird in Russland als Lada Priora weitergebaut. Front und Heck werden leicht überarbeitet, ansonsten bleibt er wie er ist. 2023 läuft er als Lada vom Band.

    Alle die dieses Problem mit der Klangeinstellungen haben sollten mal folgendes probieren: Fahrzeug ausschalten, die Keycard im Auto liegen lassen, so das sich das Auto nicht verschließen kann, einfach ne Weile warten und dann den Wagen wieder starten. Wenn alles so läuft wie bei mir, dann bleibt die Klangeinstellung erhalten. Erst mit dem Verschließen/Öffnen des Wagens verschwinden die Einstellungen und können nur wie im Video beschrieben wieder aufgerufen werden.


    M.f.G.

    Mario

    Ich hab eben noch mal mit der Werkstatt telefoniert und mitgeteilt das ich nicht der Einzige mit derartigen Problemen bin. Der Wagen geht noch mal in die Werkstatt wo dann kein Update von irgendwelchen Steuermodulen mehr gemacht wird, sondern direkt eine Technikanfrage bei Renault ausgelöst wird! Kenn ich leider alles schon von meinem Megane! Den hatte ich schon ohne Instrumententräger gesehen, weil man, nach 2,5 Jahren Trabbel, das Radio getauscht hat. Ich hab so die Ahnung das es dies mal in eine ähnliche Richtung gehen wird! Leider! Jetzt hab ich erst mal den letzten Akt eingeläutet und die Batterie abgeklemmt, mal sehen wie es danach läuft, oder auch nicht?!


    M.f.G.

    Mario

    Also Wagen ist wieder da und nichts hat sich geändert! Hinzu kommt das der Wagen auch weiterhin als nicht bei My Renault angemeldet läuft.

    Auto ist fertig! Mehrere Updates wurden aufgespielt. Ob es was genutzt werde ich ja sehen. Auf jeden Fall ist jetzt die .....22R drauf und nicht wie vom KS empfohlen die 59R.


    M.f.G.

    Mario

    wenn ich das so sehe hast du den gleichen Wagen wie ich....komplett identisch😂 Was hast du für eine Softwareversion drauf?

    Wenn es denn behoben wird!!! Meinen Megane hatte ich vier Jahre, da haben sie es nicht geschafft Bose einwandfrei zum Laufen zu bringen! Von daher bin ich ein gebranntes Kind eher skeptisch. Auf jeden Fall werde ich berichten was das Ergebnis ist.


    M.f.G.

    Mario

    Habe heute nach Wochen des Schweigens Nachricht vom KS bzgl. meiner Eingaben erhalten. Die Werkstatt soll die Sw ...559R aufspielen, das Klangverstärkersteuergerät neu programmieren, sowie alle damit im Zusammenhang stehenden Steuergeräte neu konfigurieren.


    M.f.G.

    Mario

    Das kann tatsächlich so sein und macht ja auch Sinn, aber bei mir gab es zu keiner Zeit den Anmeldebutton! Erklärt allerdings auch das ich bei My Renault noch immer den roten Hinweis habe „Ihr Fzg. ist nicht angemeldet“. Da mein Wg. Jetzt in der Werkstatt ist, hab ich da gleich noch mal angerufen und einen diesbezüglichen Hinweis gegeben.


    M.f.G.

    Mario