Beiträge von Buexxx

    Überflüssiges Thema, meiner Meinung nach. Das Abbiegelicht ist reine Spielerei und komplett nutzlos. Rechts wird der Lichtkegel komplett vom Fahrzeug verdeckt; auf der Fahrerseite würde ich die Wirkung als homöopathisch einordnen - man muss schon dran glauben, damit es wirkt. Man würde ja vielleicht einen Lichtschimmer bemerken, wenn den im Innenraum nachts nicht so eine (unergonomische) Festtagsbeleuchtung mit 2 TFT-Bildschirmen und Ambientbeleuchtung herrschen würde. Für eine wirksame Ausleuchtung der Kurve beim Abbiegen reicht es aber auch dann nicht. Aber solange es drinnen heller ist als draußen, brauche ich mir um die Abbiege-/Nebelfunzeln keine Gedanken zu machen.

    Wer sein Fahrzeug nicht als Gebrauchsgegenstand sieht, sollte es konsequenter Weise in die Vitrine stellen und möglichst schonend pflegen (also auch nicht zu heftig polieren... ;)). Man kann sich ja trotzdem damit identifizieren. Aber wenn man es nicht als Gebrauchsgegenstand sieht, tut jeder Gebrauch weh. Abnutzung, Wertverlust, Zerstörung, Totalverlust, Geldvernichtung... Es ist eine Maschine, die potentielle Energie in kinetische verwandelt und sich dabei abnutzt. Wobei die Abnutzung heute in der Regel schneller passiert als früher. Wenn man da nicht pragmatisch herangeht wird man wohl immer unglücklich sein...

    Hallo Udo,


    warum sollte ich? Ich kann den Developer-Modus nicht mehr aktivieren. Oder meinst du, ich sollte mal das R-Link reseten und danach noch einmal neu probieren?


    Michael

    Guten Morgen zusammen,

    habe es genauso gemacht wie es Udo geschildert hat bzw wie es hier schon erklärt wurde (und bei mir ja zuvor auch schon geklappt hatte) ... trotz mehrfacher Versuche gelingt es mir nun nicht den Developer Modus zu aktivieren. Entweder es ist wie Udo sagt eine Sperre im System oder ich stelle mich einfach nur zu ungeschickt an.

    Trotzdem danke für die Rückmeldungen.


    VG Stefan

    Geht mir genau so. Seit dem letzten RLink-Update in der Werkstatt.

    Warum sollte die Haifischantenne denn fehlen? Ist ja keine Sonderausstatung! Das ist ab sofort Standard, weil es die Antenne an der Scheibe oder im Spoiler nicht gebracht hat. Das wurde ja nun hier im Forum ausführlich diskutiert. Ich denke, dass das einfach ein Fehler oder Versäumnis im Konfigurator ist. Wäre ja noch schöner, wenn die Qualitätskontrolle bei Renault plötzlich überall funktioniert.

    Ob sich die Fahrzeugklasse für Renault wirklich lohnt

    Das kann sich für Renault noch nie wirklich gelohnt haben, bei den geringen Verkaufszahlen und dem vergleichsweise günstigen Preis. Trotzdem haben sie (bis jetzt) immer weiter gemacht. Solange PSA mindestens eine Mittelklasse im Angebot hat, wird es Renault auch machen.

    Der Talisman läuft bestimmt noch locker 3 Jahre. Ich gehe mal davon aus, dass die danach eine elektrische Mittelklasse anbieten werden (wie alle anderen auch). Die wird dann nur nicht mehr "Talisman" heißen. Renault lässt sich halt nur nicht so in die Karten schauen, wie z.B. die deutschen Hersteller. Haben die noch nie...

    @ny.newyork: ja, der Dateiname ist korrekt. Ich hatte mir auch ein Video dazu angesehen. (ohne das ist die Anleitung auch nicht ganz 100%ig nachvollziehbar). Ich werde mal den Link testen...


    @MagTech: Nachdem ich die Prozedur (Motor an, an die richtige Stelle im Menü navigieren, Stick rein, warten, 2x links oben tippen, 12x rechts unten tippen) durchgeführt habe, passiert bei mir nichts. Abgesehen davon, dass ich noch nicht weiß, wo mein Fehler liegt, ist halt die Frage, an welcher Stelle der Prozedur ich es noch einmal probieren kann...

    Die haben nicht mal Bock, das Fahrzeug hierzulande ordentlich zu vermarkten, ganz zu schweigen vom verkaufen. Ich frage mich echt manchmal, was das so die Stategie ist und ob die noch merken, dass die völlig daneben liegen... Ich kann mir natürlich auch vorstellen, dass die in Europa ein Problem mit dem Flottenverbrauch bekommen, wenn der Talisman zu gut läuft. Was anderes ist eigentlich gar nicht vorstellbar.