Beiträge von renomachtfroh

    Ja, die Frage eventueller Auswirkungen auf die Garantie durch den Einbau einer LiFeYPo4-Batterie - so, wie ich es oben #23 gemeint habe - wäre zu klären.

    Es geht nicht darum, dass eine defekte Batterie ersetzt wird, sondern dass nicht ein Garantieanspruch irgendwo in der Elektrik oder Elektronik abgelehnt wird, weil eine möglicherweise nicht freigegebene LiFeYPo4-Batterie eingebaut wurde.


    Warum ich mich für eine solche Batterie interessiere hängt einfach damit zusammen, dass ich einen echten Bammel davor habe, mit defekter Batterie irgendwo , z.B. auf einer Kreuzung liegen zu bleiben. Wenn sich der Motor nicht mehr starten lässt, kann man das Auto unter Umständen nicht einmal mehr wegschieben. Denn es wird ja die Feststellbremse aktiviert, wenn der Motor abstirbt oder abgetellt wird. Das kann ganz plötzlich und unerwartet ohne Vorwarnung kommen, auch wenn die Batterie nicht mal 2 Jahre alt ist. So etwas ist mir mit meinem ersten Talisman passiert, aber Gott sei Dank in der Garage. Die Batterie war zu diesem Zeitpunkt gerade noch nicht 2 Jahre alt und wurde auf Garantie ersetzt . Soweit ich mich erinnere hat man mir in der Werkstatt gesagt, dass die Garantie für eine Batterie nur für 2 Jahre gilt.

    Bei meinem aktuellen Talisman (wird im April 1 Jahr alt) habe ich jetzt schon immer wieder Meldungen wie "Batterie fast leer - Motor starten", wenn ich das Auto z.B innen reinige und halt die Türen offen sind. Auch Stop and Start wird immer wieder mal nicht aktiv mit der Meldung "Optimierung der Batterie" oder so ähnlich. Jedenfalls deaktiviere ich jetzt Stop and Start fast immer unmittelbar nach Antritt der Fahrt.


    LG, Hartmut

    Hallo Bernd,


    jetzt fällt mir noch eine Frage ein und zwar

    • ist die LiFeYPo4-Batterie von Renault freigegeben?, oder anders gefragt
    • hat der Einbau einer derartigen Batterie eine Auswirkung auf die Garantie? Falls ja, wäre nicht auszuschließen, dass mit dem Verweis auf die LiFeYPo4-Batterie eine allfällige Garantieleistung abgelehnt wird, sofern irgendwann im Garantiezeitraum ein Elektrik- oder Elektronikschaden auftritt.

    LG, Hartmut

    Eine Lithium-Eisenphosphat-Batterie ist sicher eine interessante Alternative. Zwar viel teurer, hält aber auch viel länger.

    Dazu ein paar Fragen:

    1. Muss dazu die Ladeinfrastruktür geändert werden? Oder kann man sie einfach anschließen wie eine eine herkömmliche AGM- oder EFB-Batterie?
    2. Ist es notwendig, die Lithium-Eisenphosphat-Batterie anzulernen?
    3. Was ist bei tiefen Temperaturen? Soviel ich weiß, mögen Lithium-Akkus tiefe Temperaturen nicht. Die Leistung fällt rasch ab, wenn es kalt ist, sie lassen sich dann auch viel schlechter laden. Auch die Lebensdauer nimmt ab, wenn es wirklich kalt ist (unter Null Grad). Deshalb müssen die Akkus bei Elektroautos geheizt werden.
    4. Sind sie behördlicherseits zugelassen? Ich habe noch nie gehört, dass in normale PKW Lithium-Eisenphosphat-Batterien verbaut werden können und mir ist auch noch nie eine angeboten worden.
    5. Welche Argumente könnte es außer dem Preis sonst noch geben, die gegen die Lithium-Eisenphosphat-Batterien sprechen? Wie schon gesagt, werden sie meines Wissens zufolge in normale Verbrenner-PKW nicht verbaut, auch nicht in Oberklasse-Autos. Abgesehen von Mild-Hybrid- und Plug-in-Hybrid-Antriebsystemen.


    LG, Hartmut

    Hallo Udo,


    die Karten für Easylink 2021.06 gab es doch schon im Oktober, vielleicht sogar Ende September 2021. Oder irre ich mich?

    Ich habe dazu in

    R-Link2 Navigationskarten 2020.12 im Beitrag #25

    eine kurze Mitteilung geschrieben zur Diskussion, dass die Karten 2021.06 generiert wurden (daher Karten 2021.06) auf Grundlage des Release-Cycle 2020.12.


    LG, Hartmut




    Was mir heute passiert ist, gehört auch zu den Tonproblemen und ist meiner Meinung nicht harmlos.

    Ich fahre auf der Landstraße mit ca. 70 Km/h, kaum Verkehr. Das Radio dudelt leise eingestellt so vor sich hin. Plötzlich ein lauter Krach aus den Lautsprechern der Bose-Anlage, dann für ca. ein, zwei Sekunden Ruhe, keine Musik und plötzlich die Radiomusik ganz unvermittelt mit vollster Lautsärke. Ich habe geglaubt, mich trifft der Hammer und es hebt mich aus dem Sitz. Es war ein Gefühl, als ob meine Trommelfelle platzen. So schnell als ich in dieser Situation imstande war, habe ich die Mute-Taste gedrückt und bin am Straßenrand stehen geblieben. Beim Druck auf die Minus-Lautstärketaste zuerst wieder die Musik vollstes Rohr. Sie regelte sich aber ganz normal zurück und dann lief alles wieder wie gewohnt.

    Zunächst dachte ich sogar, dass es die Lautsprecher durchgeknallt hat. Das dürfte aber nicht der Fall sein.

    Wenn das im dichten Stadtverkehr, der die volle Auifmerksamkeit erfordert passiert, so ist das meiner Einschätzung nach direkt gefährlich, weil man extrem erschrickt. Ich werde morgen mal beim Freundlichen anrufen.


    LG, Hartmut

    Ich glaube, dass bei Phase 1 die Anordnung der Schalter für die Sitzbelüftung und Sitzheizung einer anderen Logik gefolgt ist.

    Und zwar der Schalter für die Sitzheizung befindet sich immer rechts von dem Schalter für die Sitzbelüftung, sowohl auf der Fahrerseite als auch auf der Beifahrerseite. Also nicht spiegelgleich, wie wir es vielleicht eher erwarten und gewohnt sind.


    LG Hartmut

    Ja, hatte mein Auto auch schon öfters. Zeigt aber dann meistens 130 an. Ich dachte schon, dass das mit Updates over the air zu tun haben könnte. Während das Auto ständig 130 anzeigte, kam immer wieder mal die Meldung "Update beendet". Und die meisten Updates ota betreffen die Navigation. Zur Zeit funktioniert die Verkehrszeicheerkennung zufriedenstellend. Gelegtlich erkennt mein Talisman aufgehobene Geschwindigkeitsbegrenzungen nicht. Besonders dann, wenn das betreffende Verkehrszeichen auf der linken Straßenseite steht.


    LG,

    Harmut

    Seit wann der TCe160 leerlaufsegeln kann, weiß ich nicht. Ich habe meinen Ende Dez. 20 bestellt und im April 21 übernommen. Ich weiß auch nicht, ob jede Austattung dieses Feature hat. Ich glaube aber schon, denn es geht ja um die CO2 Bilanz. Mein Auto macht das sehr gut und ruckelt auch nie, wenn der Antriebsstrang wieder gekoppelt wird. Ob daurch im alltäglichen Betrieb nennenswert Treibstoff eingespart wird, steht auf einem anderen Blatt. Ich glaube nicht, denn man muss ja Leerlaufsegeln mit dem Schiebebetrieb vergleichen. Beim Leerlaufsegeln rollt das Auto länger, dafür ist der Treibstoffverbrauch nicht null, weil der Motor mit der Leerlaufdrehzahl weiterläuft.

    Ich nutze den Eco-Modus vielleicht nur in 50%. Nach jeden Neustart ist ja "My Sense" aktiv und ich wechsle speziell bei kürzeren Fahrten nicht in den Eco-Modus.


    LG Hartmut

    Ich habe jetzt ein wenig zu diesem Thema gestöbert.

    Wikipedia bezeichnet diese Funktion, die ich weiter oben (#69) beschrieben habe, als Leerlaufsegeln.

    Bei höheren Geschwindigkeiten wird der Antriebsstrang abgekoppelt, sobald der Fahrer den Fuß vom Gaspedal nimmt und nicht abbremst; der Verbrennungsmotor wird dabei nicht abgeschaltet, sondern läuft im Leerlauf weiter. Das Fahrzeug wird infolge des Abkoppelns nicht mehr durch das Schleppmoment des Motors (das wäre der Schiebebetrieb) abgebremst und rollt länger. Das macht der Talisman Phase 2 TCe 160 im Eco-Modus.


    Segeln mit Abstellen des Motors ist nur möglich bei Geschwindigkeiten unter 10 Km/h, z.B. beim Anrollen vor dem Anhalten des Fahrzeuges bei einer roten Ampel. Das kann der Talisman Phase 2 aber nicht. Allerdings stellt das Start-Stop-System den Motor sehr früh ab (deutlich früher als Phase 1), so dass der Talisman vielleicht ein ganz klein wenig mit abgestelltem Motor segelt. Das nervt mich aber mehr, als es mir gefällt. Daher deaktiviere ich fast immer das Start-Stop-System. Das Leerlaufsegeln wird dadurch nicht beeinflusst.


    LG, Hartmut

    Hallo Jens,


    diese Funktion kann nicht deaktiviert oder aktiviert werden. Sie ist automatisch, nur im Eco-Modus verfügbar und wechselt mit dem normalen Schiebebetrieb. Nach welchen Kriterien einmal der normale Schiebebetrieb, andermal die Leerlauffunktion (so heißt diese Funktion in der Bedienungsanleitung) bei rollendem Fahrzeug aktiviert wird, hat sich mir noch nicht erschlossen. Die Kontrolllampe ist relativ klein, leuchtet grün bei aktiver Leerlauffunktion (sonst ist sie nicht sichtbar). Sie befindet sich in der Instrumententafel Eco-Modus halb links unten.

    Ich habe schon das Gefühl, dass das Auto in der Leerlauffunktion tatsächlich verhältnismäßig frei, jedenfalls länger als im normalen Schiebebetrieb rollt.

    Lies dazu seite 2.20 in der Bedienungsanleitung.


    LG, Hartmut

    Noch eine kurze Ergänzung zum Thema Segeln.


    Ich habe in meinem Phase 2 absolut nichts gefunden, was mit "Segeln" zu tun hätte. In der Easy-Link-Beschreibung findet sich in den Fahreinstellungen von "My Sense" der Button Segeln, tatsächlich ist dieser aber nicht vorhanden. Zumindest nicht beim TCe 160.
    In keinem der Fahrmodi, auch nicht im Eco-Modus.

    Also der Phase 2 TCe 160 Initiale Paris kann nicht segeln.


    Neben dem normalen Schiebebetrieb gibt es im Eco-Modus eine weitere Funktion. Wenn der Fuß vom Gas ist, kann der Motor vom Antriebsstrang entkoppelt werden, indem die Getriebeautomatik (automatisch) in den Leerlauf schaltet. Der Motor wird nicht abgestellt, er läuft mit der Standdrehzahl, daher kein segeln. Bei der Standdrehzahl hört man den Motor kaum, wenn das Fahrzeug rollt.. Man sieht auch nicht am Drehzahlmesser, dass er mit Standgas läuft, weil im EcoModus der Drehzahlmesser in der Instrumententafel nicht angezeigt wird (kann auch nicht personalisiert werden). So könnte man durchaus glauben, der Motor wäre abgestellt. Man sieht aber am Momentantreibstoffverbrauch, dass der Motor quasi am Stand läuft, denn es wird ein Verbrauch von 0,7 bis 1 Liter/100 Km angezeigt. Im reinen Schiebebetrieb wird der Treibstoffverbrauch mit 0.0 Liter/100 Km angezeigt.


    Dadurch, dass sich das Getriebe im Leergang befindet, verringert sich der Widerstand, weil der Motor gewissermaßen nicht mitgedreht wird. Das Auto rollt daher länger als im normalen Schiebebtrieb. Zu erkennen ist diese Funktion durch das Aufleuchten einer Kontrolllampe.

    pasted-from-clipboard.png


    Hinweise dazu finden sich in der Bedienungsanleitung auf Seite 2.20 in dem Kapitel "Empfehlungen zur Fahrweise, Eco-Fahrweise".

    Ob dadurch wirklich Treibstoff eingespart wird, entzieht sich meiner Kenntnis.


    LG, Hartmut












    Die Fragen von Vielfrass:


    1. Schaltet euer acc auch teilweise 2 Gänge (min 1 Gang) runter um 5 km/h schneller

    zu werden?

    Nein, ist mir noch nicht aufgefallen. Habe aber noch nicht explizit darauf geachtet.


    2. Geht euer Fahrzeug ebenfalls nach 2-5 min ohne Motorlauf in den Batteriesicherungsmodus?

    Ja. wenn z.B. eine Tür offen ist beim Reinigen des Fahrzeuges, kommt nach zwei, drei Minuten der Batteriesicherungsmodus.


    3. Kommt bei euch auch nach 60km fahrt beim Anhalten noch die Meldung "Optimierung der Batterieladung" als Begründung das Start Stop nicht funktioniert?
    Ja, auch nach längerer Fahrtstrecke kommt diese Meldung gelegentlich, aber nur bis ca. 20 Kilometer.


    4. Startet ihr immer im personalisierten Modus egal ob ihr im Comfort angehalten seit? (kenn ich aus Phase 1 anders)

    Ja, aber das ist so vorgesehen, wie Udo schon ausführte.


    5. Vergisst euer Easy link auch öfters Einstellungen und Sitzpositionen bei Fahrerprofilwechsel?

    Kann ich nicht sagen, da zur Zeit nur ich mit dem Talisman fahre. Könnte ich aber einmal testen.


    6. Habt ihr die selbe beschriebene Anfahrproblematik?

    In abgeschwächter Form ja. Das erfordert viel Feingefühl am Gaspedal. Ich komme in der Zwischenzeit ganz gut damit klar.


    7. Erkennt euer Fahrzeug die Straßenmarkierung auch nur bei sehr breit ausgebauten Landstraßen? (Spurassistent nicht Spurzentrierer)

    Exakt so ist es auch bei meinem Auto.

    Zudem hat der Spurzentrierer (funktioniert nur in Verbindung mit ACC, Einsatzgebiet Autobahn), wie ich schon berichtet habe, Probleme mit den Rechtskurven. Das Auto lenkt zu spät in die Rechtskurve, die Kamera bemerkt, dass die linke Wagenseite schon auf der Spurmarkierung ist und es kommt sehr häufig eine sehr abrupte Lenkkorrektur. Die Linkskurven fährt er hingegen recht gut.

    Ein Neukalibrieren der Kamera brachte keinen Erfolg. Die Erkennung der Spurmarkierung hat sich überhaupt nicht verbessert, und auch bei den Rechtskurven auf der Autobahn sind die gleichen Probleme noch da. Diese Probleme harren einer Lösung.


    LG, Hartmut

    Hallo Robin,

    Es tut mir leid, aber damit kann ich nicht mehr dienen. Ich lösche alle Mails , die für mich keine weitere Bedeutung mehr haben unmittelbar nach dem Lesen. Dazu hat auch der knappe Satz gehört, dass in absehbarer Zeit sehr wahrscheinlich keine Änderung kommen wird.

    Wie ich schon angeführt habe, ist die Klangpersonalisierung für mich von untergeordnetem Ineresse, weil ich mich von Radioprogrammen berieseln lasse. Viel wichtiger ist der gute Radioempfang.

    Die Mail wurde daher endgültig gelöscht,


    LG, Hartmut