Beiträge von ny.newyork

    Hallo,


    Tatsache ist, die Situation ist, wie sie gerade ist. Ziel im Forum ist es, so gut es geht, weiterzuhelfen und durch Austausch Lösungen zu finden. Gerade weil Renault da sehr unbeweglich ist, ist Selbsthilfe umso wichtiger.


    Renault hat auch eine merkwürdige Art, Reklamationen zu bewerten. Wenn nicht aus einer Werkstatt mindestens drei Fälle auftreten und das wiederum in mehreren Werkstätten, wird ein Problem von Renault nur als Einzelfall bewertet und nicht ernst genommen. In Anbetracht der geringen Stückzahlen und wahrscheinlich dann auch noch Bequemlichkeit und Überlastung n Werkstätten dringen Unzulänglichkeiten nicht entsprechend zu den zuständigen Gremien durch.


    Die finanzielle Lage von Renault spiegelt sicher auch das wider...


    Liebe Grüße

    Udo

    Hallo rtg,


    die RF- und RJ-Baureihen kämpfen alle mit ähnlichen Problemen. Der Großteil dieser Probleme lässt sich auf das leidige Thema Batterie - ESM - Unterspannung zurückführen.


    Viele Anfangsprobleme treffen auf Unzulänglichkeiten in der Software zu. Dahingehend finde ich Renault bei der Fehlerbereinigung als viel zu behäbig.


    Das Schlimme dabei, Renault scheint aus Fehlern überhaupt nichts zu lernen...


    Liebe Grüße

    Udo

    Hallo Nordostwind,


    mein RFC ist einer der ersten. Ich bin mutig, fahre ihn nun eineinhalb Jahre ohne Garantie. Der Stirndeckel wurde relativ bald getauscht, das AGR und der AGR-Kühler während der Garantiezeit dreimal.

    Das HUD ist defekt geworden, das wurde auf Kulanz ausgetauscht und hätte EUR 1.400 gekostet.

    Noch bin ich weiterhin mutig...


    Liebe Grüße

    Udo

    Hallo Thomas,


    prüfe die Batteriespannung. Ist die zu tief, bringt das Fehler ins EasyLink.
    Lade die Batterie gut auf, hänge sie für zwei Stunden ab. Nach dem Anhängen der vollen Batterie sollten alle Steuergeräte sauber hochfahren.


    Ich empfehle Dir, in der Werkstatt nach der EasyLink-Softwareversion 283C30559R zu fragen.


    Im Captur-Forum sind bei einem sehr fehleranfälligen Fahrzeug nach einem Batterietausch alle Fehler verschwunden. Es sieht so aus, dass Fahrzeuge mit fehlerhafter Batterie ausgeliefert wurden.


    Liebe Grüße

    Udo

    Hallo Robin,


    auch bei EasyLink sind die Lautstärkeeinstellungen nach jedem Motorstart auf einem vorgegebenen Standard.


    Liebe Grüße

    Udo

    Hallo Mirco,


    mit Einführung der Softwareversion 7 wird die zuletzt eingestellte Lautstärke nicht mehr als Default gespeichert sondern eine fix voreingestellte. Das Problem war nämlich, dass sich Benutzer diverse Lautstärken irrtümlich auf Null gestellt hatten.


    Vermutlich mit DDT4all unter „RadNav“ müssten die Einstellungen dafür vorhanden sein.


    Liebe Grüße

    Udo

    Hola Tali160,


    después de un intercambio del parabrisas, la cámara necesita ser calibrada


    Saludo Udo

    Nach einem Scheibentausch muss die Kamera neu kalibriert werden.


    Übersetzung:
    Hallo, ich habe ein Problem, das der Händler nicht finden kann. Das ist seit einem Jahr so. Vor einem Jahr wurde die Windschutzscheibe gewechselt und von da an ist die Fernlichtautomatik ausgefallen. Ich habe das bereits viele Male beanstandet, der Sensor wurde zweimal ausgetauscht. Der Fehler wurde im Laufe der Zeit nur gelöscht und besteht immer noch. Hat jemand den gleichen Fehler gehabt oder wer weiß den Grund dafür?

    Alles Gute