Beiträge von nordnavigator

    So bin ich jetzt halt zu einem Talisman gekommen, wie die Jungrau zum Kind

    OK, das war in der Tat eine ganz schöne Odyssey - aber das Ergebnis ist ja nicht schlecht. ;-) Und dann auch noch Glück gehabt mit der Verfügbarkeit - da kann man glatt neidisch werden. :)


    Was die Leasing-Geber sich da manchmal an irgendwelchen Kriterien auswürfeln, muss man tatsächlich nicht verstehen. Ich vermittle selbst mitunter Leasing-Verträge (in der IT), und die Entscheidungsfindung ist definitiv nicht immer nachvollziehbar.

    das neue Lenkrad bietet neim Trmpomat Einser- und bei langem Druck Zehnerschritte. Nach einer Gewöhnungsphase funktioniert die Bedienung wieder „automatisch“. Das ist meine persönliche Erfahrung.

    Moin Udo,


    die Funktion mit dem gedrückt halten ist mir bekannt, finde ich ebenfalls sehr praktisch. Mir wäre es nur lieber gewesen, das Lenkrad hätte sein altes Layout behalten, die Wippen fühlen sich einfach viel wertiger an als die neuen Knöpfe. Und ich bedaure es auch sehr, dass Tempopilot/Begrenzer mit aufs Lenkrad gewandert sind, so dass man die Funktion bei jeder neuen Fahrt erneut einschalten muss.


    Sicherlich wird man sich ans neue System gewöhnen - ich fand das alte lediglich schöner, hochwertiger und besser zu benutzen. Den Leih-Captur hatte ich insgesamt schon 7 Tage und bin mit dem neuen Lenkrad nicht wirklich warm geworden.

    Der Diesel scheint in der Tat deutlich teurer im Leasing zu sein als der Benziner. Für einen neuen IP mit 160 EDC und 10000 km/Jahr gibt's Angebote um die 200 Euro (brutto!) incl. Full Service. Das entspricht ungefähr meinem jetzigen Vertrag, den ich als SEHR günstig empfinde. Beim Diesel hingegen habe ich spontan ebenfalls nur Angebote gefunden, die in dem von dir genannten Preisrahmen liegen.


    Und du dürftest/könntest jetzt bestellten? Mein Händler sagt, dass zwar die Konditionen der Renault-Bank sehr günstig sind, er aber derzeit kein konkretes Angebot machen kann, da wegen der Chip-Problematik kaum Neuwagen aus den höheren Segmenten geliefert werden.


    Mit dem Koleos werde ich ebenfalls nicht recht warm - ist zum Einen nicht meine bevorzugte Fahrzeugart, zum Anderen hat Renault dem aktuellen Faclift diverse angenehme Neuerungen vorenthalten: Matrixlicht ist nicht verfügbar, und beim Infotainment bleibt's beim R-Link2 statt EasyLink. Das Einzige, was ich daran schön fände, wäre das alte Lenkrad mit Wippen statt Tasten (das neue Layout ist imho grützig, im Leih-Captur bin ich mehrmals ungewollt auf die äußeren Tasten gekommen). Aber das Lenkrad alleine ist wohl eher nicht kaufentschidend. ;-)

    Echt schick. Ich bin mit meinem Rot zwar auch zufrieden, allerdings sieht das nur dann richtig hübsch aus, wenn Licht drauf fällt. Bei bewölktem Himmel wirkt es mitunter seltsam "stumpf".


    Das neue Mangostan-Rot wirkt im Vergleich edler. Wenn alles gut geht (und mein Händler nach dem Urlaub des Chef-Verkäufers mir ein gutes Angebot macht) wird meiner wohl ein "1:1-Bruder" von Horsts Wagen: Grandtour, IP, TCe 160 in Mangostan. Freu mich schon (obwohl ich an meinem jetzigen Tali derzeit auch nicht wirklich was zu meckern habe). Bin gespannt, ob mir der TCe 225 fehlen wird. :-/

    ist, wenn Du auf Menü gehst, unten ein dritter Button „Verbinden“ sichtbar

    Hallo Udo, einen Button "Verbinden" sehe ich nirgendwo, nein.


    Habe aber herausgefunden, dass unter Systeminformationen -> Netzwerkstatus angezeigt wird "Verbunden" und "Dienste: aktiviert". Also scheint ja zumindest das geklappt zu haben.

    Ja die gibt es !
    RLink Store , meine Produkte , meine Aktualisierungen , meine Produkte bearbeiten , dann bei RLink gelb bearbeiten. Da steht es dann ganz unten .

    Ah, danke, das erklärt, warum ich die Stelle nicht gefunden habe - die ist ja in dem Bereich, den ich nicht aufrufen kann (Sobald ich auf "Meine Produkte bearbeiten" gehe, kommt ein Fehler).

    OK, neue Erkenntnis: Auf meinem USB-Stick war leider noch das Verzeichnis des alten R-Links drauf. Habe daher einen frischen Stick komplett neu formatiert (FAT32), eingesteckt, mehrere Minuten gewartet, an den PC getragen...


    Ergebnis: Das neue R-Link schreibt überhaupt keine Daten auf den Stick! Es werden korrekt die beiden Ordner "R-Link" und "LOST.DIR" erstellt, aber diese sind komplett leer (auch keine ausgeblendeten Dateien drin). Dementsprechend weiß die Toolbox mit dem Stick nichts anzufangen, es erscheint "Das Lesen Ihres USB-Sticks ist fehlgeschlagen".


    Ach, seufz. Das Thema R-Link ist ein grausames.

    Moin Udo,


    die Datenfreigabe unter "Privatsphäre" ist erteilt, wird beim Start des R-Links auch angezeigt.


    Eine App "Benutzerprofile" ist nicht installiert. Und ich habe leider auch keine Möglichkeit, das zu ändern - der Store im Fahrzeug hängt bei 10% Ladebalken bis in alle Ewigkeit. Im Store am PC komme ich nur bis zur obigen Fehlermeldung. Die Toolbox bietet mir außer der Karten-Aktualisierung keine Apps an.


    Gab's eigentlich unter "My Renault" eine Stelle, an der man sich das mit dem Auto verknüpften R-Link-System anschauen kann? Ich finde leider nichts... Wäre aber interessant, ob dort noch die alte 8.x oder die 9.x des aktuellen Systems hinterlegt ist.


    Im Fahrzeug selbst wird Version 9.0.34.616 angezeigt.

    Da scheint es in der Tat große Unterschiede zu geben; mein Panormadach ist komplett ruhig, auch auf Kopfsteinpflaster etc. EINZIGE Ausnahme: Wenn ich zu meinen Eltern fahre, muss ich scharf rechts und danach scharf links eine kurze abschüssige Auffahrt runter, da (und bisher NUR da) knackt es einmal. Ist aber auch eine sehr spezielle Lage, in der sich das Auto dann befindet. ;-)


    Damit kann ich problemlos leben, obwohl ich beim ersten Mal natürlich einen Schreck bekommen habe. Aber dass das Dach bei dir quasi permanent bzw. schon bei sehr kleinen Unebenheiten Geräusche von sich gibt, ist mMn definitiv nicht OK.


    Windgeräusche werden bei mir ab ca. 180 km/h deutlich.

    Moin zusammen,


    wie seinerzeit beschrieben war ich erstaunt, mit meinem Talisman BJ Ende 2019 noch ein R-Link mit Softwareversion 8.x erhalten zu haben. Der damals aufkommende Verdacht, dass Renault wohl Restbestände von Rückläufern verbaut hat, wurde in meinen Augen bestätigt, denn das Fahrzeug fing vor einiger Zeit an zu zicken: Sporadisch klappte der linke Außenspiegel nicht an, die Massage schaltete sich ab, das R-Link hatte Schluckauf. Batterie wurde geprüft, dann das R-Link komplett zurück gesetzt, half leider nichts.


    Nun gab's also ein neues R-Link. Mit Softwareversion 9.x, juhu! :) Durchs kürzliche Zurücksetzen war ich ja schon geübt und wollte nun meine gekauften Apps zurück auf das System packen. Geht aber nicht.


    Konkret: Im Fahrzeug selbst öffnet sich der R-Link-Store nicht, an installierten Apps wird (korrekterweise) nichts angezeigt. Also bin ich auf my-renault, in den Store, auf "Meine Produkte", "Meine Aktualisierungen", "Meine Produkte bearbeiten", dort kam dann früher eine Liste, in der ich die Apps zur erneuten Übertragung per Toolbox anwählen konnte. Jetzt erscheint: "Das Laden der zu aktualisierenden Produkte ist fehlgeschlagen".


    Außerdem ist (schon wieder) die Wetter-App aus dem Katalog verschwunden.

    Frage: Handelt es sich hier um ein der allseits beliebten Arbeitsverweigerungen des Renault-Appstores, oder hat meine Werkstatt die Registrierung des neuen Systems fürs Fahrzeug vergessen? Es haben hier ja schon einige Leute ein neues R-Link erhalten, wie lief das bei euch - hattet ihr Apps installiert und konntet diese später neu herunterladen?

    Das Problem mit der "Wubbeligen" Verglasung kenne ich, seit ich Renault fahre - vom R5 bis hin zum Talisman. Ähnliche Probleme gibt es sporadisch bei allen Herstellern, aber Renault scheint diesbezüglich größere Toleranzen zu haben - sogar in einem Testbericht zum Tali habe ich das mal gelesen.


    Verzerrungen im Randbereich der Scheibe sind, so wurde mir gesagt, normal; bei mir an der gesamten unteren Kante der Frontscheibe. Im Vorgänger von 2016 hatte ich das auch schon. Bei meinem zweiten Megane und im Laguna 3 saßen die Verzerrungen allerdings auch in Front- und Rückscheibe (im Sichtbereich), und da ist es dann wie z. B. beim Regenbogeneffekt mit LED-Projektoren: Manche Leute nehmen das gar nicht wahr, andere macht es irre. Ich gehöre leider zur letzteren Kategorie. ;-)


    Von daher Jantar : Wenn's bei dir nicht im Sichtbereich auftritt, sondern nur an den Kanten, ist alles OK.

    Also den Effekt, dass ab und zu falsche Albumcover bei MP3s erscheinen, hatte und habe ich bei meinem R-Link durchaus auch ab und zu. Ich hab' probiert, die Dateien neu umzukopieren, die R-Link-eigenen Daten auf dem Stick manuell zu löschen usw. - half alles nichts. Erst komplett formatieren und neu kopieren.


    Von daher ist zumindest dieser Fehler nicht EasyLink-exklusiv. Vielleicht ist der Media Player sogar identisch oder eine Nachfolgeversion. Von wem die Hardware zugeliefert wird, hat ja nicht zwingend Einfluss auf das darunter liegende System. Dass Renault bzw. der Zulieferer an der Stelle das Rad komplett neu erfunden hat, kann ich mir nicht vorstellen - die werden vorhandene Apps und Bibliotheken zukaufen.


    "Phantomordner" sind mir allerdings beim R-Link tatsächlich noch nie untergekommen. Generell scheinen sich die Systeme mit gut gefüllten USB-Sticks schwer zu tun.

    "Realistisch" ist doch einfach das, was in der Realität erreicht wird, oder? Ich bin wie gesagt nicht als Verkehrshindernis unterwegs gewesen, sondern habe es auf einer recht leeren Autobahn entspannt angehen lassen. Mutmaßlich ist max. Tempo 120/130 in einigen Monaten bis Jahren sowieso gesetzgeberische Realität.


    Dieser Thread dient imho dazu, einem Interessenten darzulegen, welcher Verbrauch mit dem 225er Benziner erwartbar ist, und das hängt (wie man an den verschiedenen Beispielen sieht) natürlich stark vom Fahrverhalten ab. Da ist es durchaus sinnvoll, einen solchen "Minimalverbrauch" zu publizieren, statt einfach zu sagen "mit dem Motor verbrauchst du immer 9 Liter". Zeigt man hingegen auf, in welchem Spektrum wir uns bewegen, kann jeder sich nach seiner individuellen Einschätzung einordnen.


    Dass man zum Cruisen keine 225 PS "braucht" ist klar - ich habe aber hier im Forum schon mehrfach darauf hingewiesen, dass mir die Höchstgeschwindigkeit ziemlich egal ist, aber die Leistungsreserve gefällt . Hier auf'm Land ist es einfach angenehmer, am Trecker vor einem einfach mal vorbei ziehen zu können, auch wenn vorne nicht 2 km frei ist. Vgl. auch die Frage im Thread nebenan, warum die Amis mit PS-Protzen durch die Gegend fahren, wenn dort max. 80 mph erlaubt sind.


    Übrigens, inzwischen bin ich wieder bei 8,3 l/100, ihr könnt also ganz beruhigt sein. ;-)

    Na, dann will ich auch noch einmal. ;-) Gegeben war eine Fahrt zum Kunden in die Eifel (von hier aus knapp 600 km). Da eine Übernachtung fest eingeplant war, hatte ich es nicht eilig und wollte es betont entspannt angehen lassen. Sprich: Gemütlich bis ca. 120 km/h hochbeschleunigen, um gut an den LKW vorbei zu kommen, selten auch mal auf 130, aber darüber nicht.


    Zu meiner Überraschung war die A1 an jenem Tag ziemlich leer, so dass ich nicht dauernd hinter LKW "festgehangen" bin und beim Wechsel auf die linke Spur dadurch nicht stark beschleunigen musste - statt dessen extrem lockeres Mitgleiten. Zwischendurch kein Stau, aber natürlich die obligatorischen Baustellen (daher die doch recht niedrige Durchschnitts-Geschwindigkeit).


    Irgendwann sagte der Bordcomputer: Wenn du so weitermachst, kommst du ohne Zwischentanken ans Ziel. Was mir in Corona-Zeiten ganz gelegen kam. Und beim Kunden/Hotel angekommen war noch nicht einmal die Tankleuchte an - Rest-Reichweite über 100km.


    Auf dem Rückweg hat es nicht ganz so gut geklappt, da musste ich im ECO-Modus die letzten 150km mit 90 hinter einem LKW baumeln (ich wollte es halt wissen! ;-) und die Lampe ging 20 km vorm Ziel an. Aber trotzdem - es hat gereicht. Erkenntnis: Bei wenig Verkehr kann man sehr gut sparsam unterwegs sein, bei der normalerweise üblichen Füllung deutscher Autobahnen hingegen ist das deutlich problematischer. Zumindest, wenn man den schneller fahrenden nicht ewig vor der Nase herumbleiern möchte, sondern sich zügig wieder nach rechts verkrümelt.


    Am nächsten Tag zu meiner Stamm-Tanke, vollgerüsselt (gleiche Zapfsäule), nachgerechnet: Statt 6,3 waren es letztlich 6,5 l/100, was ich immer noch ganz schön wenig finde für so ein Schiff und den dicken Motor.


    IMG_1084.jpg

    Ja, das kam irgendwann mit den ersten "Aufräumarbeiten", ich glaube gleichzeitig mit dem Wegfall des Slots für SD-Karten in der Mittelkonsole. Fand ich schade, war ein nettes Feature, um eine kleine Flasche Wasser als Notfall-Reserve zu verstecken.